Release 3.5

January 13, 2020

Downgraded to target Java runtime 1.8. Some applications, such as spring-comparing-template-engines don’t support higher versions.